ECShop H5微商城
ECShop APP商城
ECShop4.0全新升级 | ECshop4.0商业授权
安装指南 | 升级指南 | 用户手册 | 在线帮助
进入论坛发帖前请先读本帖 | 常见问题
ECMall多用户商城系统
ECShop商城小程序
ECShop二开定制
ECShop 合伙人计划-一起赚钱
ECShop装修市场
ECMall基础套餐(PC+H5)
ECMall3.0商业授权
返回列表 发帖
本帖最后由 rickstalker 于 2013-12-12 09:23 编辑

对了,官方放出的补丁是针对2.73版系统的,并没有对应的2.72 和2.70等版本的。

1.意思是这次的漏洞只是针对2.73的??2.72及以下的版本不需要打补丁?还是官方已经停止了对2.72以下版本的技术支持了呢????

2.既然没有针对2.72版本的,为什么后系统台会提示让我打补丁呢???根本没有针对2.72的补丁。难道2.72的系统也打2.73的补丁????

请官方回复一下、

ECShop下载                             ECShop4.0商业授权

TOP

回复  rickstalker


    自己不知道从2.73升级到2.73呀!!!
yangquan 发表于 2013-12-12 11:54


二次开发的内容多了,哪有那么容易说升级就升级啊。。
ECShop下载                             ECShop4.0商业授权

TOP

返回列表