ECShop H5微商城
ECShop APP商城
ECShop4.0全新升级 | ECshop4.0商业授权
安装指南 | 升级指南 | 用户手册 | 在线帮助
进入论坛发帖前请先读本帖 | 常见问题
ECMall多用户商城系统
ECShop商城小程序
ECShop二开定制
ECShop 合伙人计划-一起赚钱
ECShop装修市场
ECMall基础套餐(PC+H5)
ECMall3.0商业授权
返回列表 发帖
www.**hear.com ,我的网站升挂了,麻烦老板看看   


初始化…………完成


正在从 v2.0.5 升级到 v2.1.0


备份数据…………失败

Warning: require_once(D:/wwwroot/**hear/upgrade/packages/v2.1.0/dump_table.php) [function.require-once]: failed to open stream: No such file or directory in D:\wwwroot\**hear\upgrade\includes\lib_updater.php on line 333

Fatal error: require_once() [function.require]: Failed opening required 'D:/wwwroot/**hear/upgrade/packages/v2.1.0/dump_table.php' (include_path='.;C:\php5\pear') in D:\wwwroot\**hear\upgrade\includes\lib_updater.php on line 333
ECShop下载                             ECShop4.0商业授权

TOP

返回列表