ECStore开源文档
ECStore帮助文档
ECshop下载 | ECshop商业授权
安装指南 | 升级指南 | 用户手册 | 在线帮助
进入论坛发帖前请先读本帖 | 常见问题
ECMall多用户商城系统
ECStore B2B2C
ECStore产品授权中心
ECShop合伙人计划-一起赚钱
ECShop最新H5模板
ECMall基础套餐(PC+H5)
ECMall3.0商业授权
返回列表 发帖
回复  spser

有2.7.2的兼容補丁嗎?
bob 发表于 2014-7-1 18:22


2.7.2不弄兼容了, 等2.7.4上线后, 我再修复一次.
http://www.fenanr.com/diy/112738.html 新的2.7.3修复包, 把IE11的编辑器加载都解决了.
ECShop下载                             ECShop商业授权

TOP

回复 16# spser
2.7.2若弄兼容了, 那就更帥了 , 因為我是2.7.2需要

TOP

其实只要将includes/init.php和admin/includes/init.php中的display_error改成0,使用高版本php就差不多ok了。
——老杨,ecshop模板、承接一切ecshop二次开发LYECS v3.0**强体验,震撼推出

TOP

回复 18# 老杨

謝謝~ 試過還是無法相容高版本

TOP

回复 19# bob


    不要高过php5.4

TOP

回复 20# 老杨

我是5.5

TOP

返回列表